CVE-2019-14899: is shadowsocks-android affected?


#1

https://seclists.org/oss-sec/2019/q4/122